(v2)

kein Spiel-Start möglich

Seite: 1
|<  <  >  >|
 ▪ Antworten

  1. Postings:
    39
    Likes Received:
    27
    Trophy Points:
    0
    Location:
    Wien

    karlicek79  ▪ 

    Bei mir wird, wenn ich ein Solo-Spiel starten will, eine Fehlermeldung angezeigt:

    Fehlercode:java.lang.IndexOutOfBoundsException: Index:3, Tab count: 3

    LG
    Karl

    Posting: #1 | Autor: karlicek79 | Datum: 2019-03-30 07:57 
    nicht eingeloggt
    Likes: zonta
  1. Postings:
    123
    Likes Received:
    40
    Trophy Points:
    0
    Location:
    Wien, AT

    zonta  ▪  Staff - Community

    Hallo Karl,
    wir sehen uns das gerade an .. komisch.
    Wir halten Euch auf dem Laufenden.
    LG
    Zonta


    Posting: #2 | Autor: zonta | Datum: 2019-03-30 11:12 
    nicht eingeloggt
    Likes: karlicek79
  1. Postings:
    123
    Likes Received:
    40
    Trophy Points:
    0
    Location:
    Wien, AT

    zonta  ▪  Staff - Community

    So - Danke für die Geduld.
    Wir haben den Fehler gefunden.
    Die Server sind nun wieder verfügbar.
    Nähere Infos, was es war, bringen wir gleich über unsere Kanäle.


    Posting: #3 | Autor: zonta | Datum: 2019-03-30 11:41 
    nicht eingeloggt
    Likes:
  1. Postings:
    39
    Likes Received:
    27
    Trophy Points:
    0
    Location:
    Wien

    karlicek79  ▪ 

    Danke sehr!

    Posting: #4 | Autor: karlicek79 | Datum: 2019-03-30 11:45 
    nicht eingeloggt
    Likes: zonta
|<  <  >  >|
 ▪ Antworten


Social Media Navigation

Sprich mit uns - hier sind unsere Kanäle:

Tarock Spielaccount

Username
Passwort
 

User ID oder Passwort vergessen
Kostenlosen Account registrieren! 
Fragen zum Login / Registrieren? 

Neueste Postings

Copyright: Die Tarock Webseite wird von TRIANGLE productions (label of Spiel & Presse) betrieben und gestaltet. Computerspiele zu Tarock und Schnapsen erschienen erstmals 1992 und folgende. Das Hintergrundbild ist PD / Copyright © 2009-2013 WallpapersWide.com. Das Webtemplate RocketTheme ist Copyright and released © 2009 under the GPL version 2.0